Published on: Not Yet Published
Last Modified on: 01/26/2023 07:36:00 PM UTC
CVE-2023-23491Source: Mitre Source: NIST CVE.ORG Print: PDF
Certain versions of Quick Event Manager from Fullworksplugins contain the following vulnerability:
The Quick Event Manager WordPress Plugin, version < 9.7.5, is affected by a reflected cross-site scripting vulnerability in the 'category' parameter of its 'qem_ajax_calendar' action.
- CVE-2023-23491 has been assigned by [email protected] to track the vulnerability - currently rated as MEDIUM severity.
CVSS3 Score: 6.1 - MEDIUM
|Cross-Site Scripting vulnerabilities in Multiple WordPress Plugins - Research Advisory | Tenable®|| www.tenable.com |
There are currently no QIDs associated with this CVE
Known Affected Configurations (CPE V2.3)
|Application||Fullworksplugins||Quick Event Manager||All||All||All||All|
No vendor comments have been submitted for this CVE
|@CVEreport||CVE-2023-23491 : The Quick Event Manager WordPress Plugin, version < 9.7.5, is affected by a reflected cross-site s… twitter.com/i/web/status/1…||2023-01-20 19:20:48|