QID 751414

Date Published: 2021-12-02

QID 751414: SUSE Enterprise Linux Security Update for xen (SUSE-SU-2021:3851-1)

SUSE has released a security update for xen to fix the vulnerabilities.

Affected product(s):
SUSE Linux Enterprise Server for SAP Applications 12 SP3

Successful exploitation of this vulnerability could lead to a security breach or could affect integrity, availability, and confidentiality.

  • CVSS V3 rated as Critical - 8.8 severity.
  • CVSS V2 rated as High - 6.9 severity.
  • Solution
    Refer to SUSE security advisory SUSE-SU-2021:3851-1 for updates and patch information.
    Software Advisories
    Advisory ID Software Component Link
    SUSE-SU-2021:3851-1 SUSE Enterprise Linux URL Logo lists.suse.com/pipermail/sle-security-updates/2021-December/009783.html