QID 751851

Date Published: 2022-03-10

QID 751851: OpenSUSE Security Update for the Linux Kernel (openSUSE-SU-2022:0768-1)

OpenSUSE has released a security update for the Linux Kernel to fix the vulnerabilities.

Affected Products:
openSUSE Leap 15.3
openSUSE Leap 15.4

This vulnerability can also be used to cause a limited denial of service in the form of interruptions in resource availability.

  • CVSS V3 rated as High - 7.8 severity.
  • CVSS V2 rated as Medium - 4.4 severity.
  • Solution
    Refer to openSUSE security advisory openSUSE-SU-2022:0768-1 for updates and patch information.
    Software Advisories
    Advisory ID Software Component Link
    openSUSE-SU-2022:0768-1 OpenSuse URL Logo lists.opensuse.org//archives/list/[email protected]/thread/MWGLT5YBYSSX5MP2JBKT3N3QV2IWMC5F/