QID 960077

Date Published: 2022-01-25

QID 960077: Rocky Linux Security Update for GNOME (RLSA-2021:4381)

Rocky Linux has released a security update for GNOME to fix the vulnerabilities.

Successful exploitation of this vulnerability could lead to a security breach or could affect confidentiality, integrity, and availability.

  • CVSS V3 rated as Critical - 8.8 severity.
  • CVSS V2 rated as Critical - 9.3 severity.
  • Solution
    Refer to Rocky Linux security advisory RLSA-2021:4381 for updates and patch information.
    Vendor References
    Software Advisories
    Advisory ID Software Component Link
    RLSA-2021:4381 RockyLinux URL Logo errata.rockylinux.org/RLSA-2021:4381